<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="ltr" lang="lang="en-US" prefix="og: http://ogp.me/ns#""><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" dir="ltr" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" dir="ltr" lang="en-US" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" dir="ltr" lang="en-US" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 9]><html class="no-js dir="ltr" lang="en-US" prefix="og: http://ogp.me/ns#"><![endif]-->  	
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://news.dorsetforyou.gov.uk/xmlrpc.php">

  	<!--[if lt IE 9]>
  		<script src="https://news.dorsetforyou.gov.uk/wp-content/themes/kuorinka-child-d4u/_assets/js/vendor/html5shiv.min.js"></script>
  		<script src="https://news.dorsetforyou.gov.uk/wp-content/themes/kuorinka-child-d4u/_assets/js/vendor/respond.min.js"></script>
  		
  	<![endif]-->
  	
  	<script>
    	
    	
  if ( window.attachEvent && !window.addEventListener ) {
    window.attachEvent( "onload", function() {
      var
        html = document.documentElement,
        clss = html.className;

      html.className = clss + " ie-force-pseudo-refresh";
      setTimeout( function(){ html.className = clss; }, 10 );
    });
  }
</script>
  	<title>Christchurch and East Dorset Councils Achieve Bronze Award - Dorset news</title>

            <style type="text/css">
                span.h4_text, span.by_text {
                    color: #020202;
                }
            </style>
        
        <style type="text/css">
            .author_box_tabs_navigation a.selected {
                border-bottom: 1px solid #f8f8f8 !important;
                background-color: #f8f8f8 !important;
            }
            .author_box_tabs_content {
                background: #f8f8f8;
            }
            .author_box_tabs_navigation a.selected, a.box_links, a.box_links:visited, a.box_links:active, a.box_links:link, a.box_links_2, a.box_links_2:hover, a.box_links_2:visited, a.box_links_2:active, a.box_links_2:link {
                color: #235ce0 !important;
            }
            .author_box_tabs_content li p, .birds_box_text p {
                color: #020202;
            }
            .no-touch .author_box_tabs_navigation a:hover, a.box_links:hover {
                color: #757575;
            }

        </style>
    
<!-- Social Warfare v2.2.6 http://warfareplugins.com -->
<style>@font-face {font-family: "sw-icon-font";src:url("https://news.dorsetforyou.gov.uk/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.6");src:url("https://news.dorsetforyou.gov.uk/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.6#iefix") format("embedded-opentype"),url("https://news.dorsetforyou.gov.uk/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.2.6") format("woff"), url("https://news.dorsetforyou.gov.uk/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.2.6") format("truetype"),url("https://news.dorsetforyou.gov.uk/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.2.6#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.2.6 http://warfareplugins.com -->


<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Christchurch and East Dorset Council’s Housing Team is on its way to becoming a Gold Standard authority having achieved a Bronze award by the (NPSS)."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://news.dorsetforyou.gov.uk/2017/06/15/christchurch-east-dorset-councils-achieve-bronze-award/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Christchurch and East Dorset Councils Achieve Bronze Award - Dorset news" />
<meta property="og:description" content="Christchurch and East Dorset Council’s Housing Team is on its way to becoming a Gold Standard authority having achieved a Bronze award by the (NPSS)." />
<meta property="og:url" content="https://news.dorsetforyou.gov.uk/2017/06/15/christchurch-east-dorset-councils-achieve-bronze-award/" />
<meta property="og:site_name" content="Dorset news" />
<meta property="article:section" content="Christchurch Borough Council" />
<meta property="article:published_time" content="2017-06-15T10:52:23+01:00" />
<meta property="article:modified_time" content="2017-06-15T11:05:14+01:00" />
<meta property="og:updated_time" content="2017-06-15T11:05:14+01:00" />
<meta property="og:image" content="https://news.dorsetforyou.gov.uk/wp-content/uploads/2017/06/Housing-Team.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="956" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Christchurch and East Dorset Council’s Housing Team is on its way to becoming a Gold Standard authority having achieved a Bronze award by the (NPSS)." />
<meta name="twitter:title" content="Christchurch and East Dorset Councils Achieve Bronze Award - Dorset news" />
<meta name="twitter:image" content="https://news.dorsetforyou.gov.uk/wp-content/uploads/2017/06/Housing-Team.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dorset news &raquo; Feed" href="https://news.dorsetforyou.gov.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dorset news &raquo; Comments Feed" href="https://news.dorsetforyou.gov.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dorset news &raquo; Christchurch and East Dorset Councils Achieve Bronze Award Comments Feed" href="https://news.dorsetforyou.gov.uk/2017/06/15/christchurch-east-dorset-councils-achieve-bronze-award/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.dorsetforyou.gov.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.6-alpha-40770"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.7.6-alpha-40770' type='text/css' media='all' />
<link rel='stylesheet' id='dfy-layout-css'  href='//news.dorsetforyou.gov.uk/wp-content/plugins/dfy-popularposts/assets/css/dfy-layout.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='kuorinka-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700%2C400italic%2C600italic%2C700italic%7CRoboto+Condensed%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://news.dorsetforyou.gov.uk/?sccss=1&#038;ver=4.7.6-alpha-40770' type='text/css' media='all' />
<script type='text/javascript' src='https://news.dorsetforyou.gov.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://news.dorsetforyou.gov.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_grid_ajax = {"post_grid_ajaxurl":"https:\/\/news.dorsetforyou.gov.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.dorsetforyou.gov.uk/wp-content/plugins/post-grid/assets/frontend/js/scripts.js?ver=4.7.6-alpha-40770'></script>
<script type='text/javascript' src='https://news.dorsetforyou.gov.uk/wp-content/plugins/post-grid/assets/frontend/js/masonry.pkgd.min.js?ver=4.7.6-alpha-40770'></script>
<script type='text/javascript' src='https://news.dorsetforyou.gov.uk/wp-content/plugins/post-grid/assets/frontend/js/owl.carousel.min.js?ver=4.7.6-alpha-40770'></script>
<script type='text/javascript' src='https://news.dorsetforyou.gov.uk/wp-content/plugins/post-grid/assets/frontend/js/imagesloaded.pkgd.js?ver=4.7.6-alpha-40770'></script>
<script type='text/javascript' src='https://news.dorsetforyou.gov.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://news.dorsetforyou.gov.uk/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://news.dorsetforyou.gov.uk/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://news.dorsetforyou.gov.uk/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://news.dorsetforyou.gov.uk/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://news.dorsetforyou.gov.uk/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://news.dorsetforyou.gov.uk/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://news.dorsetforyou.gov.uk/wp-includes/js/wp-a11y.min.js?ver=4.7.6-alpha-40770'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.dorsetforyou.gov.uk/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://news.dorsetforyou.gov.uk/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://news.dorsetforyou.gov.uk/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://news.dorsetforyou.gov.uk/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://news.dorsetforyou.gov.uk/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/news.dorsetforyou.gov.uk\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/news.dorsetforyou.gov.uk\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/news.dorsetforyou.gov.uk\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"1","bookingInProgress":"Please wait while the booking is being submitted.","tickets_save":"Save Ticket","bookingajaxurl":"https:\/\/news.dorsetforyou.gov.uk\/wp-admin\/admin-ajax.php","bookings_export_save":"Export Bookings","bookings_settings_save":"Save Settings","booking_delete":"Are you sure you want to delete?","booking_offset":"30","bb_full":"Sold Out","bb_book":"Book Now","bb_booking":"Booking...","bb_booked":"Booking Submitted","bb_error":"Booking Error. Try again?","bb_cancel":"Cancel","bb_canceling":"Canceling...","bb_cancelled":"Cancelled","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading...","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.dorsetforyou.gov.uk/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.7'></script>
<script type='text/javascript' src='https://news.dorsetforyou.gov.uk/wp-content/plugins/events-manager-pro/includes/js/events-manager-pro.js?ver=4.7.6-alpha-40770'></script>
<script type='text/javascript' src='https://news.dorsetforyou.gov.uk/wp-content/themes/kuorinka-child-d4u/_assets/js/vendor/modernizr.min.js?ver=1446543624'></script>
<script type='text/javascript' src='https://news.dorsetforyou.gov.uk/wp-content/themes/kuorinka-child-d4u/_assets/js/main.js?ver=1447268037'></script>
<link rel='https://api.w.org/' href='https://news.dorsetforyou.gov.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.dorsetforyou.gov.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.dorsetforyou.gov.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.6-alpha-40770" />
<link rel='shortlink' href='https://news.dorsetforyou.gov.uk/?p=64450' />
<link rel="alternate" type="application/json+oembed" href="https://news.dorsetforyou.gov.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.dorsetforyou.gov.uk%2F2017%2F06%2F15%2Fchristchurch-east-dorset-councils-achieve-bronze-award%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.dorsetforyou.gov.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.dorsetforyou.gov.uk%2F2017%2F06%2F15%2Fchristchurch-east-dorset-councils-achieve-bronze-award%2F&#038;format=xml" />
<style type="text/css">
    .calnk a:hover {
         background-position:0 0;
         text-decoration:none;  
         color:#000000;
         border-bottom:1px dotted #000000;
         }
    .calnk a:visited {
         text-decoration:none;
         color:#000000;
         border-bottom:1px dotted #000000;
        }
    .calnk a {
        text-decoration:none; 
        color:#000000; 
        border-bottom:1px dotted #000000;
        }
    .calnk a span { 
        display:none; 
        }
    .calnk a:hover span {
        color:#333333; 
        background:#F6F79B; 
        display:block;
        position:absolute; 
        margin-top:1px; 
        padding:5px; 
        width:150px; 
        z-index:100;
        line-height:1.2em;
        }
     .calendar-table {
        border:none;
        width:100%;
     }
     .calendar-heading {
        height:25px;
        text-align:center;
        border:1px solid #D6DED5;
        background-color:#E4EBE3;
     }
     .calendar-next {
        width:25%;
        text-align:center;
     }
     .calendar-prev {
        width:25%;
        text-align:center;
     }
     .calendar-month {
        width:50%;
        text-align:center;
        font-weight:bold;
     }
     .normal-day-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
     }
     .weekend-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
        color:#FF0000;
     }
     .day-with-date {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #DFE6DE;
     }
     .no-events {

     }
     .day-without-date {
        width:60px;
        height:60px;
        border:1px solid #E9F0E8;
     }
     span.weekend {
        color:#FF0000;
     }
     .current-day {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #BFBFBF;
        background-color:#E4EBE3;
     }
     span.event {
        font-size:0.75em;
     }
     .kjo-link {
        font-size:0.75em;
        text-align:center;
     }
     .calendar-date-switcher {
        height:25px;
        text-align:center;
        border:1px solid #D6DED5;
        background-color:#E4EBE3;
     }
     .calendar-date-switcher form {
        margin:0;
        padding:0;
     }
     .calendar-date-switcher input {
        border:1px #D6DED5 solid;
     }
     .calendar-date-switcher select {
        border:1px #D6DED5 solid;
     }
     .cat-key {
        width:100%;
        margin-top:10px;
        padding:5px;
        border:1px solid #D6DED5;
     }
     .calnk a:hover span span.event-title {
        padding:0;
        text-align:center;
        font-weight:bold;
        font-size:1.2em;
        }
     .calnk a:hover span span.event-title-break {
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
     }
     .calnk a:hover span span.event-content-break {
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
     }
     .page-upcoming-events {
        font-size:80%;
     }
     .page-todays-events {
        font-size:80%;
     }
</style>

<style type='text/css'>
	
		:focus { outline: 1px solid #FF6600!important; }
		
</style>			<script type="text/javascript">
				var _gaq = _gaq || [];

									_gaq.push(['_setAccount', 'UA-32654230-1']);
																		_gaq.push(['_setDomainName', 'none']);
							_gaq.push(['_setAllowLinker', true]);
												_gaq.push(['_setAllowHash', false]);
					                    					_gaq.push(['_trackPageview']);
				
                
				(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

        <meta name="framework" content="Alkivia Framework 0.8" />
		<script type="text/javascript">
            var _statcounter = _statcounter || [];
            _statcounter.push({"tags": {"author": "Christchurch and East Dorset Councils"}});
        </script>
	   		<style type="text/css">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</style>
				<style type="text/css">
			.em-coupon-code { width:150px; }
			#em-coupon-loading { display:inline-block; width:16px; height: 16px; margin-left:4px; background:url(https://news.dorsetforyou.gov.uk/wp-content/plugins/events-manager-pro/includes/images/spinner.gif)}
			.em-coupon-message { display:inline-block; margin:5px 0px 0px 105px; text-indent:22px; }
			.em-coupon-success { color:green; background:url(https://news.dorsetforyou.gov.uk/wp-content/plugins/events-manager-pro/includes/images/success.png) 0px 0px no-repeat }
			.em-coupon-error { color:red; background:url(https://news.dorsetforyou.gov.uk/wp-content/plugins/events-manager-pro/includes/images/error.png) 0px 0px no-repeat }
			.em-cart-coupons-form .em-coupon-message{ margin:5px 0px 0px 0px; }
			#em-coupon-loading { margin-right:4px; }	
		</style>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://news.dorsetforyou.gov.uk/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=cad005e0f7&wpp_id=64450';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<!-- Dynamic Widgets by QURL - http://www.qurl.nl //-->
	<style type="text/css">
	
		@media screen and (max-width: 899px) {
			
			.has-site-logo #site-title .site-title-inner {
				margin-left: auto;
				margin-right: auto;
				
			}
		
		}
	
		.has-site-logo #site-title .site-title-inner {
			display: block;
			width: 112px;
			max-width: 100%;
			background: url(https://news.dorsetforyou.gov.uk/wp-content/uploads/2016/06/2.Dorsetforyou-2016-home55.jpg) no-repeat;
			background-size: contain;
			background-position: center center;
		}


		/* Retina background for logo. */
		@media screen and (-webkit-min-device-pixel-ratio: 1.3),
		screen and (min--moz-device-pixel-ratio: 1.3), 
		screen and (-o-min-device-pixel-ratio: 2 / 1),
		screen and (min-device-pixel-ratio: 1.3),
		screen and (min-resolution: 192dpi),
		screen and (min-resolution: 2dppx) {

			/* For somehow we need to put styles again, background is not enough. At least for chrome in Samsung II it didn't work. */
			.has-site-logo #site-title .site-title-inner {
				display: block;
				width: 112px;
				max-width: 100%;
				background: url(https://news.dorsetforyou.gov.uk/wp-content/uploads/2016/06/2.Dorsetforyou-2016-home55.jpg) no-repeat;
				background-size: contain;
				background-position: center center;
			}

		}

		.has-site-logo #site-title .site-title-inner a {
			display: block;
			width: 100%;
			height: 0;
			padding-bottom: 49.107142857143%; /* height/width = something */	
			overflow: hidden;
			text-indent: 100%;
			white-space: nowrap;
			text-shadow: none;
			color: transparent;
		}
		
	</style>
	
<style type="text/css" id="custom-header-css">.site-title a, .site-title a:visited { color: #1668b5 }</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://news.dorsetforyou.gov.uk/wp-content/themes/kuorinka/images/kuorinka_background.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<link rel="amphtml" href="https://news.dorsetforyou.gov.uk/2017/06/15/christchurch-east-dorset-councils-achieve-bronze-award/amp/" />		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/ul {
    list-style: none;!important
}		</style>
	<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style>		<link rel='stylesheet' id='combine-css' href='https://news.dorsetforyou.gov.uk/wp-content/plugins/combine-css/css.php?token=8a6b8062b01d18ee53c38dde28bd425f&#038;ver=2' type='text/css' media='all' />
<link rel="stylesheet" href="https://news.dorsetforyou.gov.uk/wp-content/themes/kuorinka-child-d4u/_assets/css/main.min.css" type="text/css" media="all"></head>

<body class="post-template-default single single-post postid-64450 single-format-standard custom-background sidebar-subsidiary-2 custom-header-image primary-menu-active layout-2c-l group-blog has-site-logo" itemscope itemtype="http://schema.org/Blog">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content" data-wpel-link="internal">Skip to content</a>
	
		
	<header id="masthead" class="site-header" role="banner" aria-labelledby="site-title" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
		
			
			<div class="site-branding">
			
				<div id="site-title" class="site-title" itemprop="headline">
					<div class="site-title-inner">
						<a href="https://www.dorsetforyou.com/" rel="home follow" data-wpel-link="external" target="_blank" class="ext-link wpel-icon-right">Dorset news<span class="wpel-icon wpel-image wpel-icon-7"></span></a>
					</div>
				</div>
				
				<div id="site-description" class="site-description" itemprop="description">News from Dorset councils</div>
			
			</div><!-- .site-branding -->
			
				
				
						<div id="kuorinka-header-image" class="kuorinka-header-image">
					<a href="https://news.dorsetforyou.gov.uk/" class="kuorinka-header-link" rel="home" data-wpel-link="internal">
						<img class="header-image" src="https://news.dorsetforyou.gov.uk/wp-content/uploads/2015/09/newbanner2.jpg" width="1142" height="139" alt="Dorset news">
					</a>
				</div><!-- #kuorinka-header-image -->	
						
				
		
	<button id="nav-toggle">Menu</button>
	
	<nav id="menu-primary" class="menu main-navigation" role="navigation" aria-labelledby="menu-primary-header" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">	
		<div class="screen-reader-text" id="menu-primary-header">Primary Menu</div>
		
		<div class="wrap">
			
			<div class="menu-newsroom-container"><ul id="menu-primary-items" class="menu-items"><li id="menu-item-59035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59035"><a href="https://news.dorsetforyou.gov.uk/" data-wpel-link="internal">Home</a></li>
<li id="menu-item-59555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-59555"><a href="https://news.dorsetforyou.gov.uk/browse-by-council/" data-wpel-link="internal">Browse by council</a>
<ul class="sub-menu">
	<li id="menu-item-59039" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59039"><a href="https://news.dorsetforyou.gov.uk/category/location/christchurch/" data-wpel-link="internal">Christchurch Borough Council</a></li>
	<li id="menu-item-59036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59036"><a href="https://news.dorsetforyou.gov.uk/category/location/county/" data-wpel-link="internal">Dorset County Council</a></li>
	<li id="menu-item-59041" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59041"><a href="https://news.dorsetforyou.gov.uk/category/location/east/" data-wpel-link="internal">East Dorset District Council</a></li>
	<li id="menu-item-59042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59042"><a href="https://news.dorsetforyou.gov.uk/category/location/north/" data-wpel-link="internal">North Dorset District Council</a></li>
	<li id="menu-item-59040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59040"><a href="https://news.dorsetforyou.gov.uk/category/location/purbeck/" data-wpel-link="internal">Purbeck District Council</a></li>
	<li id="menu-item-59038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59038"><a href="https://news.dorsetforyou.gov.uk/category/location/west/" data-wpel-link="internal">West Dorset District Council</a></li>
	<li id="menu-item-59037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59037"><a href="https://news.dorsetforyou.gov.uk/category/location/weymouth/" data-wpel-link="internal">Weymouth and Portland Borough Council</a></li>
</ul>
</li>
<li id="menu-item-59140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-59140"><a href="https://news.dorsetforyou.gov.uk/category/topic/" data-wpel-link="internal">Browse by topic</a>
<ul class="sub-menu">
	<li id="menu-item-59141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59141"><a href="https://news.dorsetforyou.gov.uk/category/topic/councilnews/" data-wpel-link="internal">Council news</a></li>
	<li id="menu-item-59142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59142"><a href="https://news.dorsetforyou.gov.uk/category/topic/dorset-waste-partnership/" data-wpel-link="internal">Dorset Waste Partnership</a></li>
	<li id="menu-item-59143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59143"><a href="https://news.dorsetforyou.gov.uk/category/topic/education/" data-wpel-link="internal">Education</a></li>
	<li id="menu-item-59144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59144"><a href="https://news.dorsetforyou.gov.uk/category/topic/environment/" data-wpel-link="internal">Environment</a></li>
	<li id="menu-item-59145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59145"><a href="https://news.dorsetforyou.gov.uk/category/topic/housing/" data-wpel-link="internal">Housing</a></li>
	<li id="menu-item-59146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59146"><a href="https://news.dorsetforyou.gov.uk/category/topic/leisure/" data-wpel-link="internal">Leisure</a></li>
	<li id="menu-item-59147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59147"><a href="https://news.dorsetforyou.gov.uk/category/topic/social-care/" data-wpel-link="internal">Social care</a></li>
	<li id="menu-item-59148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59148"><a href="https://news.dorsetforyou.gov.uk/category/topic/transport/" data-wpel-link="internal">Transport</a></li>
</ul>
</li>
<li id="menu-item-53279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53279"><a href="https://news.dorsetforyou.gov.uk/newsarchive/" data-wpel-link="internal">News archive</a></li>
<li id="menu-item-53280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53280"><a href="https://news.dorsetforyou.gov.uk/about/" data-wpel-link="internal">Contacts</a></li>
<li id="menu-item-59720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59720"><a href="https://www.dorsetforyou.gov.uk/411306" data-wpel-link="external" target="_blank" rel="follow" class="ext-link wpel-icon-right">Sign up to our e-newsletter<span class="wpel-icon wpel-image wpel-icon-7"></span></a></li>
</ul></div>		
		</div><!-- .wrap -->
		
	</nav><!-- #menu-primary -->

		
	</header><!-- #masthead -->
	
		
	<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><h2 class="screen-reader-text">Breadcrumbs</h2><div class="wrap"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://news.dorsetforyou.gov.uk" rel="home" data-wpel-link="internal"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://news.dorsetforyou.gov.uk/2017/" data-wpel-link="internal"><span itemprop="name">2017</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://news.dorsetforyou.gov.uk/2017/06/" data-wpel-link="internal"><span itemprop="name">June</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://news.dorsetforyou.gov.uk/2017/06/15/" data-wpel-link="internal"><span itemprop="name">15</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Christchurch and East Dorset Councils Achieve Bronze Award</span><meta itemprop="position" content="5" /></li></ul></div></nav>
	<div id="content" class="site-content">
		<div class="wrap">
			<div class="wrap-inside">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main" itemprop="mainContentOfPage">

		
			
<article id="post-64450" class="post-64450 post type-post status-publish format-standard has-post-thumbnail category-christchurch category-east category-featured entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

		
		<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">Christchurch and East Dorset Councils Achieve Bronze Award</h1>		</header><!-- .entry-header -->
	
			<div class="entry-meta">
		<span class="entry-date"><span class="screen-reader-text">Posted on </span><a href="https://news.dorsetforyou.gov.uk/2017/06/15/christchurch-east-dorset-councils-achieve-bronze-award/" rel="bookmark" data-wpel-link="internal"><time class="entry-date" datetime="2017-06-15T10:52:23+00:00"itemprop="datePublished">June 15, 2017</time></a></span><span class="byline"><span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span class="screen-reader-text">Author </span><a class="entry-author-link" href="https://news.dorsetforyou.gov.uk/author/cbc/" rel="author" itemprop="url" data-wpel-link="internal"><span itemprop="name">Christchurch and East Dorset Councils</span></a></span></span>					<span class="comments-link"><a href="https://news.dorsetforyou.gov.uk/2017/06/15/christchurch-east-dorset-councils-achieve-bronze-award/#respond" class="comments-link" itemprop="discussionURL" data-wpel-link="internal">No Comments<span class="screen-reader-text"> on Christchurch and East Dorset Councils Achieve Bronze Award</span></a></span>
			</div><!-- .entry-meta -->
		
		<div class="entry-content" itemprop="articleBody">
			<p><img class="aligncenter wp-image-64451 size-full" title="housing team, Christchurch, east dorset" src="https://news.dorsetforyou.gov.uk/wp-content/uploads/2017/06/Housing-Team.jpg" alt="" width="1920" height="956" /></p>
<p>Christchurch and East Dorset Council’s Housing Team is on its way to becoming a Gold Standard authority having been awarded a Bronze award by the <a href="http://home.practitionersupport.org/" data-wpel-link="external" target="_blank" rel="follow" class="ext-link wpel-icon-right">National Practitioner Support Service (NPSS)<span class="wpel-icon wpel-image wpel-icon-7"></span></a>.</p>
<p>The award recognises the Councils’ commitment to prevent homelessness.<br />
The NPSS Gold Standard Challenge is a peer review scheme, funded by the Department of Communities and Local Government, designed to help local authorities deliver more efficient and cost effective homelessness prevention services.</p>
<p>There are ten steps necessary to achieve the Gold Standard and Christchurch and East Dorset Councils have successfully completed the steps necessary to achieve the Bronze Standard.</p>
<p>Richard Knott, Principle Housing Solutions Officer (Prevention), Christchurch and East Dorset Councils, said: “We have worked hard as a service to review our policies, resources and practices to deliver a high quality and effective service which we are all very proud of. We successfully passed the peer review and progressed on to the submission of evidence to the NPSS to demonstrate how we met the first challenge of corporate commitment in the prevention of homelessness.</p>
<p>“The Bronze Standard is the first stage of recognition for the service and we look to meet more of the challenges in the near future as we go for gold.”<br />
By achieving the ten local challenges, local authorities will be demonstrating that they have comprehensive homeless prevention services in place for all clients.</p>
<style>img.birds_box_avatar {padding: 5px;background-color: #fff;border: 1px solid #ddd;}</style>
<div class="author_box_tabs">
<nav>
<ul class="author_box_tabs_navigation">
<li id="bio"><a data-content="bio" class="selected icon-ab-graduation-cap" href="#0" data-wpel-link="internal">&nbsp;&nbsp;Bio</a></li>
<li id="social"><a data-content="social" class="icon-ab-globe" href="#0" data-wpel-link="internal">&nbsp;&nbsp;Social</a></li>
<li id="lposts"><a data-content="lposts" class="icon-ab-paper-plane" href="#0" data-wpel-link="internal">&nbsp;&nbsp;Latest Posts</a></li>
</ul>
<p> <!-- author_box_tabs_navigation --><br />
                    </nav>
<ul class="author_box_tabs_content">
<li data-content="bio" class="selected">
            <img alt="author's avatar" class="birds_box_avatar" src="https://news.dorsetforyou.gov.uk/wp-content/uploads/2015/09/CED-thumbnail-logo.jpg"></p>
<p><span class="by_text">By:</span> <span class="h4_text">Christchurch and East Dorset Councils</span></p>
<p>No biography available at this time</p>
<p></p>
</li>
<li data-content="social">
            <img alt="author's avatar" class="birds_box_avatar" src="https://news.dorsetforyou.gov.uk/wp-content/uploads/2015/09/CED-thumbnail-logo.jpg"></p>
<p><a class="box_links" href="https://news.dorsetforyou.gov.uk/category/location/christchurch/" target="_blank" data-wpel-link="internal">Visit the author&#8217;s website</a></p>
<li data-content="lposts">
            <img alt="author's avatar" class="birds_box_avatar" src="https://news.dorsetforyou.gov.uk/wp-content/uploads/2015/09/CED-thumbnail-logo.jpg"></p>
<p><a class="box_links_2" href="https://news.dorsetforyou.gov.uk/2017/06/08/victory-oak-development-highly-commended/" data-wpel-link="internal">Victory Oak development is Highly Commended</a><br /><a class="box_links_2" href="https://news.dorsetforyou.gov.uk/2017/06/02/community-engagement-avon-beach-promenade/" data-wpel-link="internal">Community Engagement for Avon Beach Promenade</a><br /><a class="box_links_2" href="https://news.dorsetforyou.gov.uk/2017/06/01/say-coastal-path-route-christchurch/" data-wpel-link="internal">Have your say on coastal path route in Christchurch</a><br /><a class="box_links_2" href="https://news.dorsetforyou.gov.uk/2017/05/26/wimborne-history-festival-supports-roman-day-dumpton-school/" data-wpel-link="internal">Wimborne History Festival supports Roman Day at Dumpton School</a><br /><a class="box_links_2" href="https://news.dorsetforyou.gov.uk/2017/05/23/three-seaside-awards-christchurch-beaches/" data-wpel-link="internal">Three Seaside Awards for Christchurch beaches</a></p>
<p><a class="box_links" href="https://news.dorsetforyou.gov.uk/author/cbc/" data-wpel-link="internal">See all this author&#8217;s posts</a></p>
</ul>
<p> <!-- author_box_tabs_content -->
                </div>
<p> <!-- author_box_tabs --></p><div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="below" data-float="floatBottom" data-count="6" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fnews.dorsetforyou.gov.uk%2F2017%2F06%2F15%2Fchristchurch-east-dorset-councils-achieve-bronze-award%2F" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fnews.dorsetforyou.gov.uk%2F2017%2F06%2F15%2Fchristchurch-east-dorset-councils-achieve-bronze-award%2F" class="nc_tweet ext-link wpel-icon-right" data-wpel-link="external"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span></span><span class="wpel-icon wpel-image wpel-icon-7"></span></a></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&amp;text=Christchurch+and+East+Dorset+Councils+Achieve+Bronze+Award&amp;url=https://news.dorsetforyou.gov.uk/2017/06/15/christchurch-east-dorset-councils-achieve-bronze-award/" data-link="https://twitter.com/share?original_referer=/&amp;text=Christchurch+and+East+Dorset+Councils+Achieve+Bronze+Award&amp;url=https://news.dorsetforyou.gov.uk/2017/06/15/christchurch-east-dorset-councils-achieve-bronze-award/" class="nc_tweet" data-wpel-link="internal"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fnews.dorsetforyou.gov.uk%2F2017%2F06%2F15%2Fchristchurch-east-dorset-councils-achieve-bronze-award%2F" data-link="https://plus.google.com/share?url=https%3A%2F%2Fnews.dorsetforyou.gov.uk%2F2017%2F06%2F15%2Fchristchurch-east-dorset-councils-achieve-bronze-award%2F" class="nc_tweet ext-link wpel-icon-right" data-wpel-link="external"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span><span class="wpel-icon wpel-image wpel-icon-7"></span></a></div><div class="nc_tweetContainer linkedIn" data-id="5" data-network="linked_in"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fnews.dorsetforyou.gov.uk%2F2017%2F06%2F15%2Fchristchurch-east-dorset-councils-achieve-bronze-award%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fnews.dorsetforyou.gov.uk%2F2017%2F06%2F15%2Fchristchurch-east-dorset-councils-achieve-bronze-award%2F" class="nc_tweet ext-link wpel-icon-right" data-wpel-link="external"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-linkedin"></i><span class="swp_share"> Share</span></span></span></span><span class="wpel-icon wpel-image wpel-icon-7"></span></a></div><div class="nc_tweetContainer swp_stumbleupon" data-id="6" data-network="stumble_upon"><a rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=https://news.dorsetforyou.gov.uk/2017/06/15/christchurch-east-dorset-councils-achieve-bronze-award/&amp;title=Christchurch+and+East+Dorset+Councils+Achieve+Bronze+Award" data-link="http://www.stumbleupon.com/submit?url=https://news.dorsetforyou.gov.uk/2017/06/15/christchurch-east-dorset-councils-achieve-bronze-award/&amp;title=Christchurch+and+East+Dorset+Councils+Achieve+Bronze+Award" class="nc_tweet" data-wpel-link="internal"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-stumbleupon"></i><span class="swp_share"> Stumble</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="7" ><span class="swp_count"><span class="swp_label">Shares</span> 0</span></div></div><div class="swp-content-locator"></div>					</div><!-- .entry-content -->

		<footer class="entry-footer">
			<span class="entry-terms category" itemprop="articleSection">Posted in <a href="https://news.dorsetforyou.gov.uk/category/location/christchurch/" rel="tag" data-wpel-link="internal">Christchurch Borough Council</a>, <a href="https://news.dorsetforyou.gov.uk/category/location/east/" rel="tag" data-wpel-link="internal">East Dorset District Council</a>, <a href="https://news.dorsetforyou.gov.uk/category/featured/" rel="tag" data-wpel-link="internal">Featured articles</a></span>					</footer><!-- .entry-footer -->
		
		
</article><!-- #post-## -->
				<nav class="navigation post-navigation" role="navigation" aria-labelledby="post-navigation-header">
		<h2 class="screen-reader-text" id="post-navigation-header">Post navigation</h2>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://news.dorsetforyou.gov.uk/2017/06/14/dorsets-council-leaders-reaffirm-commitment-future-dorset/" rel="prev" data-wpel-link="internal">Dorset’s Council Leaders reaffirm commitment to Future Dorset</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/15/christchurch-east-dorset-councils-achieve-bronze-award/#respond" style="display:none;" data-wpel-link="internal">Cancel reply</a></small></h3>			<form action="https://news.dorsetforyou.gov.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='64450' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9240eac867" /></p><!-- BEGIN: Email notification plugin by Elance360 --><p><label for='subscribe-reloaded'> If A New Comment Is Posted:<br /><select name='subscribe-reloaded' id='subscribe-reloaded'><option value='none' selected='selected'>Do Not Send Email Notifications.</option><option value='yes'>Send Email Notification ONLY If Someone Replies To My Comment(s).</option><option value='replies'>Send Email Notification Whenever A New Comment Is Posted.</option></select></label></p><!-- END: Email notification plugin by Elance360 --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="28"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


				
	<div id="sidebar-primary" class="sidebar" role="complementary" aria-labelledby="sidebar-primary-header" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
		<h2 class="screen-reader-text" id="sidebar-primary-header">Primary Sidebar</h2>
		
				
			<section id="text-11" class="widget widget_text"><h3 class="widget-title">RSS</h3>			<div class="textwidget">
<a href="https://news.dorsetforyou.gov.uk/feed" data-wpel-link="internal">
<img border="0" alt="RSS feed" src="https://news.dorsetforyou.gov.uk/wp-content/uploads/2017/05/rss-feed3.png">
</a></div>
		</section><section id="search-3" class="widget widget_search"><h3 class="widget-title">Search News</h3><form role="search" method="get" class="search-form" action="https://news.dorsetforyou.gov.uk/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section><section id="youtube-channel-2" class="widget widget_youtube-channel"><h3 class="widget-title">Latest videos</h3><div class="youtube_channel default responsive ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=mQMLhy0IHSc" title="Repairing a Bankes notebook at the Dorset History Centre" class="ytc_thumb ytc-lightbox ar16_9 ext-link wpel-icon-right" data-wpel-link="external" target="_blank" rel="follow"><span style="background-image: url(//img.youtube.com/vi/mQMLhy0IHSc/0.jpg);" title="Repairing a Bankes notebook at the Dorset History Centre" id="ytc_mQMLhy0IHSc"></span><span class="wpel-icon wpel-image wpel-icon-7"></span></a><h3 class="ytc_title ytc_title_below">Repairing a Bankes notebook at the Dorset History Centre</h3></div><!-- .ytc_video_container --><div class="ytc_video_container ytc_video_2 ytc_video_mid ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=d5KKRxMXmww" title="Superfast Stories - fibre to the premises FTTP" class="ytc_thumb ytc-lightbox ar16_9 ext-link wpel-icon-right" data-wpel-link="external" target="_blank" rel="follow"><span style="background-image: url(//img.youtube.com/vi/d5KKRxMXmww/0.jpg);" title="Superfast Stories - fibre to the premises FTTP" id="ytc_d5KKRxMXmww"></span><span class="wpel-icon wpel-image wpel-icon-7"></span></a><h3 class="ytc_title ytc_title_below">Superfast Stories - fibre to the premises FTTP</h3></div><!-- .ytc_video_container --><div class="ytc_video_container ytc_video_3 ytc_video_last ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=WWe5xYtyeZ0" title="Sam&#039;s story" class="ytc_thumb ytc-lightbox ar16_9 ext-link wpel-icon-right" data-wpel-link="external" target="_blank" rel="follow"><span style="background-image: url(//img.youtube.com/vi/WWe5xYtyeZ0/0.jpg);" title="Sam's story" id="ytc_WWe5xYtyeZ0"></span><span class="wpel-icon wpel-image wpel-icon-7"></span></a><h3 class="ytc_title ytc_title_below">Sam's story</h3></div><!-- .ytc_video_container --><div class="clearfix"></div><div class="ytc_link"><p><a href="https://www.youtube.com/channel/UCsvVB0izExckoxLqPIYla6Q" target="_blank" title="Visit our YouTube channel in new window/tab" data-wpel-link="external" rel="follow" class="ext-link wpel-icon-right">Visit our YouTube channel<span class="wpel-icon wpel-image wpel-icon-7"></span></a></p></div></div><!-- .youtube_channel --><div class="clearfix"></div></section>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [daily] [views] [regular] -->
<section id="wpp-3" class="widget popular-posts">
<h3 class="widget-title">Popular posts</h3>
<ul class="wpp-list">
<li><a href="https://news.dorsetforyou.gov.uk/2017/06/09/dorsets-new-public-and-school-transport-contracts-awarded/" title="Dorset’s new public and school transport contracts awarded" target="_self" data-wpel-link="internal"><img src="https://news.dorsetforyou.gov.uk/wp-content/uploads/wordpress-popular-posts/64403-featured-100x100.jpg"  title="Dorset’s new public and school transport contracts awarded" alt="Dorset’s new public and school transport contracts awarded" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://news.dorsetforyou.gov.uk/2017/06/09/dorsets-new-public-and-school-transport-contracts-awarded/" title="Dorset’s new public and school transport contracts awarded" class="wpp-post-title" target="_self" data-wpel-link="internal">Dorset’s new public and school transport contracts awarded</a> <span class="wpp-excerpt">Dorset County Council has awarded new contracts for supported public and school transport services.



The new ...</span> <span class="post-stats"><span class="wpp-views">103 views</span> | <span class="wpp-date">posted on June 9, 2017</span></span> </li>
<li><a href="https://news.dorsetforyou.gov.uk/2017/06/12/options-improve-north-dorset-roads-go-display/" title="Options to improve north Dorset roads go on display" target="_self" data-wpel-link="internal"><img src="https://news.dorsetforyou.gov.uk/wp-content/uploads/wordpress-popular-posts/64397-featured-100x100.jpg"  title="Options to improve north Dorset roads go on display" alt="Options to improve north Dorset roads go on display" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://news.dorsetforyou.gov.uk/2017/06/12/options-improve-north-dorset-roads-go-display/" title="Options to improve north Dorset roads go on display" class="wpp-post-title" target="_self" data-wpel-link="internal">Options to improve north Dorset roads go on display</a> <span class="wpp-excerpt">Design proposals to improve two north Dorset routes are going on display for residents to ...</span> <span class="post-stats"><span class="wpp-views">52 views</span> | <span class="wpp-date">posted on June 12, 2017</span></span> </li>
<li><a href="https://news.dorsetforyou.gov.uk/2017/06/14/dorsets-council-leaders-reaffirm-commitment-future-dorset/" title="Dorset’s Council Leaders reaffirm commitment to Future Dorset" target="_self" data-wpel-link="internal"><img src="https://news.dorsetforyou.gov.uk/wp-content/uploads/wordpress-popular-posts/64445-featured-100x100.jpg"  title="Dorset’s Council Leaders reaffirm commitment to Future Dorset" alt="Dorset’s Council Leaders reaffirm commitment to Future Dorset" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://news.dorsetforyou.gov.uk/2017/06/14/dorsets-council-leaders-reaffirm-commitment-future-dorset/" title="Dorset’s Council Leaders reaffirm commitment to Future Dorset" class="wpp-post-title" target="_self" data-wpel-link="internal">Dorset’s Council Leaders reaffirm commitment to Future Dorset</a> <span class="wpp-excerpt">The Leaders of Dorset County, Bournemouth, North Dorset, Poole, West Dorset and Weymouth &amp; Portland ...</span> <span class="post-stats"><span class="wpp-views">51 views</span> | <span class="wpp-date">posted on June 14, 2017</span></span> </li>
<li><a href="https://news.dorsetforyou.gov.uk/2017/06/13/introducing-new-chairman-north-dorset/" title="Introducing the new chairman for North Dorset" target="_self" data-wpel-link="internal"><img src="https://news.dorsetforyou.gov.uk/wp-content/uploads/wordpress-popular-posts/64388-featured-100x100.jpg"  title="Introducing the new chairman for North Dorset" alt="Introducing the new chairman for North Dorset" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://news.dorsetforyou.gov.uk/2017/06/13/introducing-new-chairman-north-dorset/" title="Introducing the new chairman for North Dorset" class="wpp-post-title" target="_self" data-wpel-link="internal">Introducing the new chairman for North Dorset</a> <span class="wpp-excerpt">North Dorset District Council has a new chairman. In this post, Cllr Val Pothecary talks ...</span> <span class="post-stats"><span class="wpp-views">31 views</span> | <span class="wpp-date">posted on June 13, 2017</span></span> </li>
<li><a href="https://news.dorsetforyou.gov.uk/2017/05/18/armed-forces-day/" title="How will you be celebrating Armed Forces Day?" target="_self" data-wpel-link="internal"><img src="https://news.dorsetforyou.gov.uk/wp-content/uploads/wordpress-popular-posts/64226-featured-100x100.jpg"  title="How will you be celebrating Armed Forces Day?" alt="How will you be celebrating Armed Forces Day?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://news.dorsetforyou.gov.uk/2017/05/18/armed-forces-day/" title="How will you be celebrating Armed Forces Day?" class="wpp-post-title" target="_self" data-wpel-link="internal">How will you be celebrating Armed Forces Day?</a> <span class="wpp-excerpt">Weymouth and Portland boast one of the UK's leading annual veterans' events, with a huge ...</span> <span class="post-stats"><span class="wpp-views">17 views</span> | <span class="wpp-date">posted on May 18, 2017</span></span> </li>

</ul>
</section>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
			
			</div><!-- #sidebar-primary .aside -->

			
			</div><!-- .wrap-inside -->
		</div><!-- .wrap -->
	</div><!-- #content -->
	
	
	<div id="sidebar-subsidiary" class="sidebar" role="complementary" aria-labelledby="sidebar-subsidiary-header" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
		<h2 class="screen-reader-text" id="sidebar-subsidiary-header">Subsidiary Sidebar</h2>
		
		<div class="wrap">
			<div class="wrap-inside">
			
						<section id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
					<li>
				<a href="https://news.dorsetforyou.gov.uk/2017/06/15/christchurch-east-dorset-councils-achieve-bronze-award/" data-wpel-link="internal">Christchurch and East Dorset Councils Achieve Bronze Award</a>
						</li>
					<li>
				<a href="https://news.dorsetforyou.gov.uk/2017/06/14/dorsets-council-leaders-reaffirm-commitment-future-dorset/" data-wpel-link="internal">Dorset’s Council Leaders reaffirm commitment to Future Dorset</a>
						</li>
					<li>
				<a href="https://news.dorsetforyou.gov.uk/2017/06/14/need-know-weymouth-flag-raising/" data-wpel-link="internal">All You Need To Know About Weymouth Flag Raising!</a>
						</li>
					<li>
				<a href="https://news.dorsetforyou.gov.uk/2017/06/13/introducing-new-chairman-north-dorset/" data-wpel-link="internal">Introducing the new chairman for North Dorset</a>
						</li>
					<li>
				<a href="https://news.dorsetforyou.gov.uk/2017/06/13/saddle-national-bike-week/" data-wpel-link="internal">Saddle up for National Bike Week</a>
						</li>
				</ul>
		</section>		<section id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget"><h3 class="widget-title">Weather</h3><div id="awesome-weather-dorchester" class="awesome-weather-wrap awecf awe_wide temp5 awe_with_stats awe-code-802 awe-desc-scattered-clouds awe-preset-cloudy darken" style=" color: #ffffff; "><div class="awesome-weather-cover" style='background-image: url(https://news.dorsetforyou.gov.uk/wp-content/plugins/awesome-weather/img/awe-backgrounds/cloudy.jpg);'><div class="awesome-weather-header">Weather</div><div class="awesome-weather-current-temp"><strong>20<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">scattered clouds</div><div class="awe_humidty">humidity: 43%</div><div class="awe_wind">wind: 7m/s W</div><div class="awe_highlow">H 20 &bull; L 13</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_5 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">20<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Fri</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">24<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sat</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">26<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sun</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">25<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Mon</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">19<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Tue</div>
				</div></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div><!-- /.awesome-weather-cover --></div> <!-- /.awesome-weather-wrap --></section>		
			</div><!-- .wrap-inside -->	
		</div><!-- .div -->

	</div><!-- #sidebar-subsidiary .sidebar -->


	<footer id="colophon" class="site-footer" role="contentinfo" aria-labelledby="footer-header" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<h2 class="screen-reader-text" id="footer-header">Footer Content</h2>
		
		
	<nav id="menu-social" class="menu social-navigation" role="navigation" aria-labelledby="menu-social-header" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">	
		<h3 class="screen-reader-text" id="menu-social-header">Social Menu</h3>
	
		<div class="menu-social-container"><ul id="menu-social-items" class="menu"><li id="menu-item-59030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59030"><a href="https://www.facebook.com/dorsetforyou" data-wpel-link="external" target="_blank" rel="follow" class="ext-link wpel-icon-right"><span class="screen-reader-text">Facebook</span><span class="wpel-icon wpel-image wpel-icon-7"></span></a></li>
<li id="menu-item-59031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59031"><a href="https://twitter.com/dorsetforyou" data-wpel-link="external" target="_blank" rel="follow" class="ext-link wpel-icon-right"><span class="screen-reader-text">Twitter</span><span class="wpel-icon wpel-image wpel-icon-7"></span></a></li>
<li id="menu-item-59032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59032"><a href="https://www.flickr.com/photos/dorsetforyou" data-wpel-link="external" target="_blank" rel="follow" class="ext-link wpel-icon-right"><span class="screen-reader-text">Flickr</span><span class="wpel-icon wpel-image wpel-icon-7"></span></a></li>
<li id="menu-item-59033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59033"><a href="https://www.youtube.com/user/dorsetforyou" data-wpel-link="external" target="_blank" rel="follow" class="ext-link wpel-icon-right"><span class="screen-reader-text">YouTube</span><span class="wpel-icon wpel-image wpel-icon-7"></span></a></li>
<li id="menu-item-59034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59034"><a href="https://plus.google.com/+dorsetforyou/posts" data-wpel-link="external" target="_blank" rel="follow" class="ext-link wpel-icon-right"><span class="screen-reader-text">Google +</span><span class="wpel-icon wpel-image wpel-icon-7"></span></a></li>
</ul></div>		
	</nav><!-- #menu-social -->

		
					<div class="site-info footer-text">
				
			</div><!-- .site-info -->
				
				
	</footer><!-- #colophon -->
	
		
</div><!-- #page -->

<script type='text/javascript' src='https://news.dorsetforyou.gov.uk/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<link rel='stylesheet' id='hugeit_custom_style-css'  href='https://news.dorsetforyou.gov.uk/?hugeit_custom_css=1&#038;ver=4.7.6-alpha-40770' type='text/css' media='all' />
<script type='text/javascript' src='https://news.dorsetforyou.gov.uk/wp-content/plugins/wp-accessibility/toolbar/js/jquery.scrollto.min.js?ver=1.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a11y_stylesheet_path = "https:\/\/news.dorsetforyou.gov.uk\/wp-content\/plugins\/wp-accessibility\/toolbar\/css\/a11y-contrast.css";
/* ]]> */
</script>
<script type='text/javascript' src='https://news.dorsetforyou.gov.uk/wp-content/plugins/wp-accessibility/toolbar/js/a11y.js?ver=1.0'></script>
<script type='text/javascript' src='https://news.dorsetforyou.gov.uk/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.0'></script>
<script type='text/javascript' src='https://news.dorsetforyou.gov.uk/wp-content/plugins/birds-author-box/public/js/birds.tabs.js'></script>
<script type='text/javascript' src='https://news.dorsetforyou.gov.uk/wp-content/plugins/sem-subscribe-me/js/scripts.js?ver=20141009'></script>
<script type='text/javascript' src='https://news.dorsetforyou.gov.uk/wp-content/plugins/social-warfare/js/script.min.js?ver=2.2.6'></script>
<script type='text/javascript' src='https://news.dorsetforyou.gov.uk/wp-content/themes/kuorinka/js/responsive-nav.min.js?ver=1.5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var navSettings = {"expand":"<span class=\"screen-reader-text\">Expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">Collapse child menu<\/span>","dropdown":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.dorsetforyou.gov.uk/wp-content/themes/kuorinka/js/settings.min.js?ver=1.5.0'></script>
<script type='text/javascript' src='https://news.dorsetforyou.gov.uk/wp-content/themes/kuorinka/js/functions.min.js?ver=1.5.0'></script>
<script type='text/javascript' src='https://news.dorsetforyou.gov.uk/wp-includes/js/comment-reply.min.js?ver=4.7.6-alpha-40770'></script>
<script type='text/javascript' src='https://news.dorsetforyou.gov.uk/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://news.dorsetforyou.gov.uk/wp-includes/js/wp-embed.min.js?ver=4.7.6-alpha-40770'></script>
<script type="text/javascript">var swpClickTracking = false; var swp_nonce = "8d327f0f05";        var within_timelimit;
		swp_admin_ajax = 'https://news.dorsetforyou.gov.uk/wp-admin/admin-ajax.php';
		var swp_buttons_exist = !!document.getElementsByClassName( 'nc_socialPanel' );
		if ( swp_buttons_exist ) {
			jQuery( document ).ready( function() {
								var swp_cache_data = {
					'action': 'swp_cache_trigger',
					'post_id': 64450,
                    'timestamp': 1497547798				};
				                // if( !swp_cache_data.timestamp ){ // error handling}
                console.log( "Server Timestamp is " + swp_cache_data.timestamp );
                var browser_date = Date.now();
                if( !browser_date )
                    browser_date = new Date().getTime();
                browser_date = Math.floor( browser_date / 1000 );
                console.log( "Browser Timestamp is " + browser_date );
                var elapsed_time = ( swp_cache_data.timestamp - browser_date );
                if( elapsed_time > 60 ){
                    console.log( "Elapsed time since server timestamp is greater than 60 seconds -- " + elapsed_time + "seconds" );
                    within_timelimit = false;
                } else {
                    console.log( "Elapsed time since server timestamp is less than 60 seconds -- " + elapsed_time + "seconds"  );
                    within_timelimit = true;
                }

                if( within_timelimit === true ){
				    jQuery.post( swp_admin_ajax, swp_cache_data, function( response ) {
					    console.log(response);
				    });

                    socialWarfarePlugin.fetchShares();
                }
			});
			swp_post_id='64450';
			swp_post_url='https://news.dorsetforyou.gov.uk/2017/06/15/christchurch-east-dorset-councils-achieve-bronze-award/';
			swp_post_recovery_url = '';

			//    socialWarfarePlugin.fetchShares();
		}
		</script>
<script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	
	$('a').removeAttr('target');
	
	$('input,a,select,textarea,button').removeAttr('tabindex');
	$('a').css( 'text-decoration','underline' );$('a').on( 'focusin mouseenter', function() { $(this).css( 'text-decoration','none' ); });$('a').on( 'focusout mouseleave', function() { $(this).css( 'text-decoration','underline' ); } );
}(jQuery));
//]]>
</script>
</body>
</html>

<!-- Dynamic page generated in 2.610 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-06-15 18:29:58 -->

<!-- Compression = gzip -->